Ahnenforschung.Net Forum

Ahnenforschung.Net Forum (https://forum.ahnenforschung.net/index.php)
-   Rund um dieses Forum (https://forum.ahnenforschung.net/forumdisplay.php?f=52)
-   -   Keine Benachrichtigung per mail zu abonnierten Themen (https://forum.ahnenforschung.net/showthread.php?t=172298)

Petra 24.02.2019 08:19

Hallo,

ich möchte jetzt nur mal versuchen, ob ich wieder Benachrichtigungen erhalte (klappte seit ein paar Tagen bei mir auch nicht).

Wenn vllt. jemand hier noch etwas schreibt, werde ich ja hoffentlich auch eine Benachrichtigung erhalten.

(Seit dem 21.02. nach 19.00 Uhrsind einige neue Beiträge in den von mir abonnierten Themen erschienen, über die ich noch keine Benachrichtigung erhalten hatte).

Karla Hari 24.02.2019 09:27

ich habe noch niemals irgendwelche Themen aboniert, ich klicke mich hin und wieder mal durch, auch auf die Gefahr hin, etwas zu verpassen :-)
....und, hat's geklappt?

Petra 24.02.2019 11:50

Ja, hierzu habe ich eine Benachrichtigung erhalten :) :)



Allerdings sind in 2 von mir abonnierten Unterforen neue Themen/Beiträge erschienen, über die ich keine Benachrichtigung erhalten habe. Oder kamen die immer nur einmal am Tag? (Ich meine mich daran zu erinnern ;) ).

Xtine 24.02.2019 12:23

Hallo Petra,

Zitat:

Zitat von Petra (Beitrag 1161570)
Allerdings sind in 2 von mir abonnierten Unterforen neue Themen/Beiträge erschienen, über die ich keine Benachrichtigung erhalten habe. Oder kamen die immer nur einmal am Tag? (Ich meine mich daran zu erinnern ;) ).

Du hast eigentlich sofortige Benachrichtigung eingestellt.
Geh doch mal oben auf Themen Optionen und nimm zur Not das Abonnement noch mal raus und aktiviere es danach wieder neu.

Ich weiß nicht woran es gelegen hatte, aber vielleicht klappt es mit älteren Themen nicht von allein :roll:
Oder wurden die neuen Beiträge in Deinen Themen noch vor dem 21.2. ca. 18 Uhr geschrieben? Dann lag da evtl. der Fehler noch vor. Für spätere Beiträge sollte es allerdings wieder funktionieren.

Petra 24.02.2019 17:47

Hallo Christine,



bei den abonnierten Themen waren ein paar neue Beiträge nach dem 22.02., zu denen ich keine Benachrichtigung erhalten hatte.

Ich habe jetzt nochmal rumgeklickt und warte ab, ob es denn morgen klappt :)

Dorothea 22.03.2019 18:27

Hallo zusammen,


ich habe seit eh und je die Unterforen Berlin, Schlesien und Posen abonniert, erhalte aber seit geraumer Zeit keine Benachrichtigungen dazu. Dies klappt also noch nicht

"wieder" zur Zufriedenheit. Andere Benachrichtigungen erhalte ich, offensichtlich solche, bei denen ich auch mal einen Beitrag geschrieben habe. Wäre schön, wenn die Technik das o.g. Problem lösen würde, hat doch bisher funktioniert.
Grüße Dorothea

Xtine 22.03.2019 19:33

Hallo Dorothea,


hast Du mal versucht, die Abo-Funktion zu löschen und wieder neu zu aktivieren?

Ich habe so dass Gefühl, daß bei den technischen Problemen das Forengehirn etwas Alzheimer bekommen hat :wink: und die alten Abos verloren hat.

Dorothea 23.03.2019 07:52

Guten Morgen Christine,


ich bin nicht mehr sicher, ob ich das auch schon gemacht hatte oder "nur" geprüft hatte, ob die Abo's so noch drin stehen. Aber ich werde sie jetzt mal löschen und neu eintragen, wir werden sehen, was dann passiert. :?


Grüße Dorothea

Dorothea 25.03.2019 08:48

Guten Morgen,


das war es nicht. Es hat nichts geholfen, die Abo's zu löschen und neu einzutragen. Was macht die Foren-Software anders als früher? Das müsste
doch irgendeiner der Experten herausfinden können, oder :?


Grüße Dorothea

Xtine 25.03.2019 09:04

Hallo,


es handelt sich aber nur um die Benachrichtigung von Abonierten (ganzen) Foren, oder?
Die Benachrichtigung zu neuen Beiträgen in einem Thema, in welchem ihr auch einen Beitrag geschrieben habt, funktioniert aber?


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:38 Uhr.

Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.