#1  
Alt 25.09.2019, 22:16
tvogel17 tvogel17 ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 29.03.2010
Beiträge: 357
Standard Digitalisate unter landesarchiv-bw.de

Hallo zusammen,
ich habe gerade bemerkt, dass meine vor kurzem abgespeicherten Direktlinks zu den Kirchenbuchzweitschriften Ludwigsburg nicht mehr funktionieren.
D.h. ich komme bei http://www.landesarchiv-bw.de/plink/?f=2-180080-230 nur noch zu den Dunstelkingen Infos im Findbuch.

Aber wo sind die Scans?
Wer weiß Rat?

Danke und Gruß

Thomas
  #2  
Alt 25.09.2019, 22:52
Benutzerbild von Spargel
Spargel Spargel ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 27.02.2008
Ort: Kurpfalz
Beiträge: 743
Standard

Hallo Thomas,

alle 3, -Karlsruhe -Freiburg und -Ludwigsburg
scheinen down zu sein.

https://www.landesarchiv-bw.de/web/65036
__________________
Gruß Joachim

__________________________________________________ __________
Eberhard Kurtz, Heirat um 1714 in Württemberg mit Maria Regina ....;
Leonberg vor 1600: Kurtz, König, Dolmetsch

Geändert von Spargel (26.09.2019 um 10:04 Uhr) Grund: Link vom Landesarchiv wg Störung hinzugefügt
  #3  
Alt 25.09.2019, 23:35
tvogel17 tvogel17 ist offline männlich
Erfahrener Benutzer
Themenstarter
 
Registriert seit: 29.03.2010
Beiträge: 357
Standard

Achso. Ich hab gedacht, da gäb's jetzt irgendeinen neuen Trick... ;-)

Danke und Gruß

Thomas
  #4  
Alt 04.10.2019, 08:30
Benutzerbild von --MIKE--
--MIKE-- --MIKE-- ist offline männlich
Benutzer
 
Registriert seit: 24.01.2015
Ort: Ochsenhausen
Beiträge: 14
Standard

Ich denke, die haben lediglich die Struktur (und damit auch die Links) überarbeitet. Hier auf der Seite https://www.landesarchiv-bw.de/web/46734 kann man direkt zu den Archiven mit Digitalisaten springen. Danach kann man je Archiv die jeweiligen Findbücher aufrufen, so auch das Findbuch F901 in Ludwigsburg :-)
__________________
---
Sei stolz, wenn Du Deinen Stammbaum zurückverfolgen kannst bis zu jenen Ahnen, die noch auf ihm lebten! (frei nach Robert Lembke)

Geändert von --MIKE-- (04.10.2019 um 08:32 Uhr)
  #5  
Alt 04.10.2019, 11:34
tvogel17 tvogel17 ist offline männlich
Erfahrener Benutzer
Themenstarter
 
Registriert seit: 29.03.2010
Beiträge: 357
Standard

Hallo MIKE,
danke für den Hinweis. Jetzt funktioniert auch mein Direktlink wieder.
War wohl doch eine temporäre Störung oder Umstrukturierung.

Gruß

Thomas
Thema geschlossen

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 21:56 Uhr.